1. Este sitio usa cookies. Al continuar usando este sitio, estás aceptando nuestro uso de cookies. Más información.

Internet Explorer: algunas páginas no se abren

Discusión en 'Informática' iniciada por tete55, 24/01/2009.

  1. tete55

    tete55 VIP

    No se porque pero hay varias páginas que no se me abren con el iexplorer.
    Páginas que a todo el mundo se le abren a mi me aparece eso de Internet Explorer no puede mostrar la página web

    Sabeis que puede ser?:confused::confused:
  2. soloarquitectura

    soloarquitectura Administrador Miembro del personal

    A veces ocurre después de eliminar algún troyano bien incrustadillo.

    Prueba Herramientas->Opciones de Internet->Opciones avanzadas->Restablecer...
  3. josedeco

    josedeco Experto

    Prueba

    Herramientas >> Opciones de Internet >> Historial de exploración >> Elimina archivos temporales, cookis, datos de formularios, etc.

    Esta información la retiene en el disco duro para cuando accedes a una página que ya has visitado, su carga se realice con mas rapidez. Pero se puede prescindir de ella sin problema

    Saludos.
  4. tete55

    tete55 VIP

    nada :(

    esto lo hago habitualmente y tampoco sirve para nada :(
  5. Parece que tienes bicho en el ordenador ... asi que tendras que eliminarlo usando herramientas distintas a tu antivirus habitual, algunos trojanos bloquean los antivirus y otros trojano no son interpretados como virus (porque no lo son) por el ordenador

    Herramientas que estoy usando

    Para eliminación

    Malwarebyte
    Adware

    Para limpieza de registro y similares

    Adcare
    CCleanner

    Antivirus

    Spytbot&destroyer
    Super Antispyware

    Antivirus en linea

    Panda
    Karpesky (de la pagina inglesa la española ultimamente no va).

    El proceso es siempre similiar

    1.- Limpiar registro
    2.- Eliminacion de trojanos
    3.- Eliminacion de virus

    Puede ser necesario usar el malware en modo seguro para mejor eliminacion y mucha paciencia porque tarda dependiendo de tu equipo y de la informacion hasta dos o tres horas
  6. josedeco

    josedeco Experto

    En esta página puedes encontrar "artillería", programas gratuitos para limpiar el ordenador http://alerta-antivirus.inteco.es/portada/index.php, es una página patrocinada por muchas administraciones públicas y ministerios

    Espero que lo soluciones, saludos.
  7. También puede pasar lo que te he comentado por teléfono si el envio de datos desde tu servidor tarda mucho en conectar con el servidor de la pagina a la que no puedes acceder internet explorer remite ese mensaje
  8. tete55

    tete55 VIP

    gracias a los dos
    por ahora he pasado el ad-aware, el ccleaner y el malwarebyte, y no ha encontrado nada.
    Quizás se problema de mi conexión que hoy por hoy es una mierda. A ver si me hacen de una vez la nueva conexión...:mad:
  9. Buscate un sitio con otra conexión a internet tete55 y prueba, porque ya te comente que a mi me pasa con el foro de allplan que a veces no puedo entrar porque la señal tarda mucho y me desespero, a veces con limpiar cookies se me arregla, pero otros días no hay manera.
  10. tete55

    tete55 VIP

    Pues ya tengo una conexión de internet decente y el problema sigue...:confused:
  11. vile

    vile Maestro

    con el mal tiempo de estos dias algún servidor parece que ha petado :confused: a mí es la excusa que me han dado ... :cool::eek:

Compartir esta página