1. Este sitio usa cookies. Al continuar usando este sitio, estás aceptando nuestro uso de cookies. Más información.

AutoCAD Problema al arrancar AutoCAD 2010

Discusión en 'CAD arquitectura' iniciada por SMP, 10/05/2010.

  1. SMP

    SMP Junior

    Tengo un problema a la hora de arrancar autocad, y es que me aparece toda la pantalkla en sris (color de mi espacio modelo) y sin barras de herramientas, iconos, etc...
    Me meto en F2 y me aparece lo siguiente:

    El archivo de personalización se ha cargado correctamente. Grupo de
    personalización: ACAD
    El archivo de personalización se ha cargado correctamente. Grupo de
    personalización: CUSTOM
    El archivo de personalización se ha cargado correctamente. Grupo de
    personalización: ACIMPRESSION
    Regenerando modelo.
    Permiso de escritura denegado. No se puede crear: 'C:\program files\autocad
    2010\support\cype.cuix'; error: Fallo en ARXLOAD

    Utilidades de menú de AutoCAD cargadas.
    Indique el nombre del archivo de personalización para cargar:


    Alguien me puede ayudar a corregir esto. Creo que tendré que cargar alguna cosa, pero no se como hacerlo.
    Muchas gracias
  2. scaligaris

    scaligaris Novel

    Hola! Yo también tengo el mismo problema y no puedo usar mi AUTOCAD 2011... Aunque si ejecuto la sesión de Administrador, sí es posible al menos ejecutar el AUTOCAD y editar los archivos, aunque en una situación que me resulta muy incómoda, pues yo no uso la sesión de Administrador por cuestiones de seguridad de mi Windows....

Compartir esta página