Agua bruta

#1
Buenos días,

Tengo un proyecto en el que uso una planta enfriadora bomba de calor a 4 tubos. Al calcular se produce un error por el circuito de agua bruta. No tengo muy claro como se utiliza dicho circuito hidraulico.
Muchas gracias de antemano.

Un saludo
 
#2
Buenos días,

Tengo un proyecto en el que uso una planta enfriadora bomba de calor a 4 tubos. Al calcular se produce un error por el circuito de agua bruta. No tengo muy claro como se utiliza dicho circuito hidraulico.
Muchas gracias de antemano.

Un saludo
Me parece poco probable usar un circuito de agua bruta para la condensación en una planta enfriadora, aunque no imposible.
Según el programa, la definición es:
Agua bruta: Este circuito conecta con una corriente natural (lago, río, mar o pozo) el condensador de una planta enfriadora condensada por agua. Para ello se debe usar un objeto ALIMENTACION-AGUA-BRUTA.
Mira bien si este es tu caso.
Un saludo
 
#3
Para poder usar la planta enfriadora bomba de calor 4 tubos CALENER GT me exige introducir el circuito de agua bruta. Sin él no me deja crear dicho subsistema.

Muchas gracias, pero utilizando la alimentación de agua bruta me sigue indicando el mismo error, que es el siguiente:

***ERROR***********************************************************************
Loop: Circuito hidraúlico Agua Bruta has zero design flow.

Nose donde modificar dicho valor.

Un saludo
 
#4
Para poder usar la planta enfriadora bomba de calor 4 tubos CALENER GT me exige introducir el circuito de agua bruta. Sin él no me deja crear dicho subsistema.

Muchas gracias, pero utilizando la alimentación de agua bruta me sigue indicando el mismo error, que es el siguiente:

***ERROR***********************************************************************
Loop: Circuito hidraúlico Agua Bruta has zero design flow.

Nose donde modificar dicho valor.

Un saludo
Tienes razón, no había caído en que se trata de una bomba de calor a 4T.
Efectivamente, el calor/frío sobrante se evacua a un circuito de agua bruta.
Este tipo de sistema lo desconozco, pero mira a ver si además de haber creado la bomba y el circuito hidráulico de agua bruta, no has creado el sistema de alimentación de agua bruta o sea, el intercambiador de calor.
Un saludo.
Un saludo.
 
#5
Me gustaría saber si encontraste solución al error

***ERROR****************************************** *****************************
Loop: Circuito hidraúlico Agua Bruta has zero design flow.

Me estoy encontrando con el mismo problema y ya no sé qué hacer, creo haber probado a modificar todo lo modificable.

Un saludo y muchas gracias.
 
#7
Yo también tengo el mismo problema y no hay modo de encontrar una solución. Creo que hemos probado todas las posibilidades.
 
Arriba