CYPECAD MEP Electricidad - Instalación eléctrica para una unifamiliar, debe existir el circuito C4

Buenas tardes, tengo una duda con Cype, estoy realizando una instalación eléctrica para una unifamiliar y todo correcto, ningún error, salvo en el cuadro general de mando, que me sale un mensaje de error: que debe existir un circuito de secadora, y en los enchufes de la secadora y lavadora también me los marca diciendo que debe existir el circuito C4 para termo eléctrico, lavadora y lavavajillas.

He indicado el desdoblamiento del circuito c4 en datos de obra, pero me sigue dando error en el cuadro, pero esta vez me indica que debe existir al menos un circuito de termo eléctrico (la casa no tiene termo eléctrico) y otra vez el otro error de que debe existir al menos un circuito para la secadora (tampoco hay secadora, sino lavadora, y ya está desdoblado el circuito C4).

No entiendo cómo solucionar este problema, he intentado conectar las tomas de lavadora al cuadro de mando pero no funciona.

A ver si alguien puede solucionarme la duda. Muchas gracias.
 

numantino

Plata
Como suministras A.C.S.? tendrás que poner caldera o por el contrario calentador.
Mirate el ejemplo de vivienda unifamiliar que viene con la instalación de CYPE
 

Sarnas Morgul

Diamante
La toma para termo es obligatoria, la haya o no. Mira el reglamento.
La toma para secadora es igualmente obligatoria si el grado de electrificación es elevado. Comprueba si tu instalación lo es o no.
Saludos.
 
Madremía, vaya fallo, efectívamente era eso, con poner las tomas ya no hay error... y yo calentándome la cabeza haciendo circuitos a parte...

En fín, muchas gracias y fallo gordo mío. gracias a todos por contestarme.
 
El mismo fallo, años después, y la misma solución, he hecho lo mismo, poner subcuadros, circuitos secundarios... y se soluciona con colocar todos los elementos. Si es que... lo que no resuelva el foro, no lo resuelve nadie!!!
 
Arriba