CYPE Nuevo CYPE 2021.b

nimasnimas

Diamante
No me detuve a comprobarlo, lo cargue como superficies individuales.

Cargas
 

GOBA

VIP
Lo acabo de comprobar, y la carga es correcta.

He definido este forjado:

Carga sobre forjado


Los pilares están separados, a ejes, 5 metros, y tienen una dimensión de 30x30. La carga está definida en la hipótesis de sobrecarga.

Este es el sumatorio de cargas:

Sumatorio de cargas


Lo compruebo y cuadra:

5,3 x 5,3 x 10 = 280,9 kN (el decimal no sé por qué difiere, pero no importa).

Defino un hueco de 2 x 2:

Hueco en forjado


Aplico la carga, que se dibuja en toda la superficie:

Carga sobre forjado


Y este es el sumatorio:

Sumatorio de cargas


La diferencia es justamente la carga correspondiente al hueco:
2 x 2 x 10 = 40 kN
 

cypenestor

Esmeralda
Exacto, y si abarca otras losas en su interior no duplica, solo lo aplica en el paño, hayan huecos u otras losas.
 

Hook

Novel
En relación a esta mejora de CYPE3D:
"En la escala de isovalores los colores oscuros del fondo no permitían visualizar con claridad algunos valores, ahora son perfectamente legibles todos los valores."

No me parece notar nada ¿Qué es lo que se ha hecho? No sé si estoy mirando bien.
Era una queja que había dado varias veces al servicio técnico. Cuando te pasabas a la ventana de isovalores, el fondo de las unidades de la escala gráfica inferior era de un gris tan oscuro que no se veía en qué unidades se trabajaba. Ahora es de un gris más clarito, que sí deja verlas.
 

GOBA

VIP
Me está pasando una cosa, que no sé si es personal. Cuando lanzo CYPECAD o CYPE 3D desde el menú general, tarda mucho en aparecer el menú específico del programa. ¿Solo me pasa a mí?
 
No me pasa, he probado desde mi portátil y en remoto con AnyDesk en mi máquina de la oficina, y normal. ¿Has probado entrar a otras páginas?, por si es tu línea de internet, porque la única razón es que te valide los permisos de la licencia electrónica y no te vaya bien Internet.
 

GOBA

VIP
Internet me va bien.

Acabo de probar y también me va bien, pero durante esta mañana y hace un rato, me ha ido lento. Estaré pendiente, por si detecto algo.
 
Pues vete a saber, yo tengo una ADSL contrato 600 MB, y a veces compruebo la velocidad y unas veces se acerca a los 600 y otras baja a 50.
 
Arriba