Panda Internet Security 2006

#1
Parece ser que ya existe un parche para evitar la perdida de la red (permisos, accesos y similares) con el firewall de este programa, yo con la versión 2005 nunca tuve problemas con su firewall con la 2006 de todos los colores.

Me remiten desde soporte el parche hay que tener instalado la versión 10.01.02, lo digo para los que usan panda y sufren este problema en sus redes locales.
 
Arriba