AutoCAD Problema al plotear

#1
Tengo un pequeño problema... Al imprimir un plano hay determinadas lineas que vete tu a saber porque no las imprime... Son lineas al azar, que estan en capas imprimibles, simplemente algunos trozos no salen... es un sinsentido y me estoy volviendo loco repasando, renombrando planos, cambiandolos de lugar etc. No salen las lineas ni en la vista previa, ni al imprimir, y el mensaje de error de cad me dice algo de Graficos no generados...

Aqui os pego el mensaje de error:

Trabajo: - Errores. No se ha podido trazar

ID de trabajo: 18
Nombre de conjunto de planos:
Fecha y hora de inicio: 21/12/2009 13:24:25
Fecha y hora de finalización: 21/12/2009 13:24:29
ID de usuario: usuario1
ID de perfil: <<Perfil sin nombre>>
Planos totales: 1
Planos trazados: 0
Número de errores: 1
Número de advertencias: 0

Plano: - Errores. No se ha podido trazar

Archivo: \\Pcjacobo\dibujos autocad\PROYECTOS 2008\xxx\POLIDEPORTIVO 2009\LICENCIA DE APERTURA ENTREGA 26 NOV 2009\PLANOS DIC 2009\SOT-4-VENT-DIC09.dwg
Nombre de categoría:
Configuración de página:
Nombre de dispositivo: Detectando automáticamente HP Designjet 4500 HP-GL/2 en EQUIPOPC
Ruta de archivo de trazado:
Tamaño de papel: Extendido: ISO A1 (vertical)

ERROR: Gráficos no generados

No se, es muy raro y aqui nos estamos volviendo locos... A ver si a alguien se le ocurre alguna cosa o ya le ha pasado algo parecido...
 
#2
¿Puede ser por falta de memoria del plotter? o ¿puede que por falta de memoria del PC?

Solo se me ocurre que sea que el dibujo pesa mucho y teneis poca memoria, dado el mensaje de "Gráficos no generados"
 
Arriba