Toma de tierra con corriente

#1
Hola abro otro hilo para no desvirtuar el anterior.

Despues de la nueva instalación completa, me dejaron varios fusibles, uno de ellos para las luces de la casa, y otro para los enchufes.

Quité el fusible de los enchufes, porque tenía que cambiar de sitio uno.

Comprobé primero antes de desarmar, fase con neutro con un tester, y OK, no daba corriente. Metí mano al enchufe y …. Zas ¡!!! Calambrazo ¡!!!!!!

Por lo visto, si uno de los 2 (fase o neutro, ahora no recuerdo), lo toco con el de masa, hay corriente ¡!!!

¿Cómo puede ser? ¿Es correcto esto? Pasa en muchos enchufes de la casa, pero no en todos….

Gracias.
 

JLCM

Gran experto
#2
Es posible que por alguna circunstancia circule correinte por el neutro:
- Problema en la acometida (no creo porque si no pasaría en todos los enchufes)
- Conexionado incorrecto en algún punto
 
#3
Es posible que por alguna circunstancia circule correinte por el neutro:
- Problema en la acometida (no creo porque si no pasaría en todos los enchufes)
- Conexionado incorrecto en algún punto
Hola, gracias por tu respuesta, pero no entiendo mucho lo que me comentas.
Si compruebo fase con neutro, al quitar los fusibles no hay corriente.
Es al poner uno de estos dos (ahora no recuerdo), con la toma de tierra.

¿Verdad que la toma de tierra no puede llevar corriente por si sola?

Tampoco sé muy bien el uso de la toma de tierra, es decir, si conecto los fusibles, y por ejemplo pongo fase o neutro con tierra, entonces, ¿debería pasar corriente? Entiendo que sí, porque de alguna manera descarga esa corriente a tierra, verdad?

Lo que no tiene sentido es que con fusibles bajados:
1) con el tester miro fase, no lleva corriente, correcto
2) con el tester miro neutro, no lleva corriente, correcto
3) con el tester miro tierra, lleva corriente !!!!!
 
#4
El neutro, si está conectado al resto de neutros de la vivienda, y estos circuitos están con alguna carga funcionando, el neutro al final algo de potencial tendrá y por tanto puede dar una pequeña corriente (o no tan pequeña) si lo tocas o pones a tierra
 
#5
El neutro, si está conectado al resto de neutros de la vivienda, y estos circuitos están con alguna carga funcionando, el neutro al final algo de potencial tendrá y por tanto puede dar una pequeña corriente (o no tan pequeña) si lo tocas o pones a tierra
Ahhh, ok, entendido, aunque se supone que no debería ser así, verdad?
Si yo bajo los fusibles de los enchufes, no debería pasar corriente por el neutro, a no ser que ese neutro esté en alguna caja empalmado con otro circuito, por ejemplo el de las luces, correcto?

Por otro lado, una duda básica que tengo. Si el neutro lleva alguna carga, es decir, lleva corriente por estar alguna otra carga funcionando...al yo ponerle el fase, digamos que ambos llevarían carga, no? ¿entonces no sería positivo con positivo y saltarían los fusibles?

Gracias de nuevo.
 
#6
No es positivo con negativo, ya que al ser alterna... bueno, es distinto de continua...

Por otro lado, no es que tengas un potencial elevado, ya que se encarga la compañia suministradora de que tengas un potencial lo más bajo posible, pero si que el hecho de tener un corriente en el neutro hará que suba, poco, pero sube... vamos, que si vas con un buscapolos fijo que no te da que sea polo... pero potencial si que tiene.
 
#7
No es positivo con negativo, ya que al ser alterna... bueno, es distinto de continua...

Por otro lado, no es que tengas un potencial elevado, ya que se encarga la compañia suministradora de que tengas un potencial lo más bajo posible, pero si que el hecho de tener un corriente en el neutro hará que suba, poco, pero sube... vamos, que si vas con un buscapolos fijo que no te da que sea polo... pero potencial si que tiene.
OK, gracias por la info, cuando decía "bajo los fusibles" me refería a desconectar los PIAS, que no me he explicado bien, lo siento. Si yo bajo los fusibles de los enchufes, por más que toque fase-neutro-tierra, ninguno me debería dar corriente, a eso me refiero, sin embargo me estan dando 220 cuando toco uno de ellos con la toma de tierra... esta mal, ¿verdad?.

Yo tengo un cutre-tester, con 3 luces que miden la potencia. La luz del medio digamos es la normal, de 220. La primera luz creo que marca 120 o algo así.
Si miro con el tester, tocando una punta con mis dedos, y la otra tocando las tomas de tierra de los enchufes, algunos me marcan 120, pero otros 220.... no debería ser así, verdad? Una toma de tierra por si sola no debería llevar esos 220, no?

Si no te importa, para no liarnos ORG, ¿por qué no hacemos una cosa? ¿Te importaría decirme que 3-4 pruebas debería hacer para comprobar que la instalacion es correcta, poniendo y quitando los fusibles?

Gracias de nuevo.
 
#8
Habría que ver en dónde tocas para tener la corriente, aguas abajo o aguas arriba del PIA.
Para saber si está bien: si bajas los PIA´s y sectorizas lo que supuestamente tiene que sectorizar, que tengna el poder de corte apropiado y que el diferencial sea de la sensibilidad apropiada... esto, junto con los calibres adeccuados de cables... sería fácil saber si cumple o no
 
Arriba